В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
hhhhh122
hhhhh122
18.02.2020 14:44 •  Информатика

На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона заранее

Ответ:
Chempionsyper
Chempionsyper
23.07.2020 11:17
Var address: string, telephone: LongInt;
begin
  writeln("Введите адрес: ");
  readln(address);
  writeln("Введите номер телефона: ");
  readln(telephone);
end.
0,0(0 оценок)
Ответ:
Lololo567
Lololo567
23.07.2020 11:17
begin
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?