В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Ник13743803
Ник13743803
19.06.2021 18:37 •  Информатика

Напишите программу модель анализа вашей учебы ,которая по введенному значению вашей оценки (s) выводит сообщение < > ,если оценка = 5 и сообщение < > в другом случае

Ответ:
elleonoel
elleonoel
23.07.2020 08:45
Var s:integer;
begin
readln (s);
if s=5 then writeln ('Ты молодец') else writeln ('Больше занимайся');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?