Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Lera11111111100000
09.04.2020 14:13 •
Информатика
Решить программу по информатике. f= √a дробная черта и внизу b и это умножаем на с в кубе
Ответ:
idalia444
21.07.2020 17:47
Var f,a,b,c:real;
begin
writeln('введите a');
readln(a);
writeln('введите b');
readln(b);
writeln('введите c');
readln(c);
f:=(sqrt(a)/b)*(c*c*c);
writeln('ответ ',f);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Danil7070
04.09.2020 15:58
Установите соответствие названий диаграмм их назначению: 1 График 2 Гистограмма 3 Кольцевая 4 Круговая А. Показывает изменение данных на протяжении отрезка времени. Для наглядного...
alisaislamova2
23.02.2022 05:15
Кластеры относятся к … системам....
evelink222
23.03.2020 16:21
у середовищи MicrosoftPowerPoint слайды можно презентации ,вот варианты ответов:1.Редактировать;2.Менять их порядок;3.Удалять;4.Запускать для показа;...
FrozeFre
15.09.2020 21:51
написать программу на с++ Найти максимум среди сумм элементов диагоналей, параллельных главной диагонали матрицы...
lluukkaa
11.09.2021 13:24
решите надо решите надо) >...
Serebrennikova217
04.09.2021 12:37
Здравствуйте всем мне Перевести данное число из десятичной системы счисления в двоичную и шестнадцатеричную системы счисления. 2. Перевести данное число в десятичную систему счисления....
tima2411
22.04.2021 22:27
напишите код для такой таблицы в буду благодарен напишите код для такой таблицы в буду благодарен >...
elizavetanikan
12.07.2021 02:46
1. Расширение файла, указывающее, что это гиф анимация 2. Как установить время прокрутки анимации?...
ангел709
02.09.2021 09:22
НУЖНА надо оба варианта НУЖНА надо оба варианта НУЖНА надо оба варианта >...
Nysha1111
03.04.2022 02:15
2. Как указать абсолютный адрес ячейки? В каких случаях необходимо использовать абсолютный адрес? 3. Что такое функция? Что такое Мастер функций? 4. Опишите отличительные черты...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
writeln('введите a');
readln(a);
writeln('введите b');
readln(b);
writeln('введите c');
readln(c);
f:=(sqrt(a)/b)*(c*c*c);
writeln('ответ ',f);
end.