Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
marmurinajulia
26.04.2020 03:56 •
Информатика
Надо составить программу в паскале из слова"молоко" должно получиться слово "молоток"
Ответ:
elendadgs
17.07.2020 22:26
Const
s='молоко';
begin
Writeln(Copy(s,1,4)+'т'+s[6]+s[5])
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
poshova002
12.01.2020 03:28
Информатика надо вопрос на фоте...
annshirokikh
17.06.2021 17:56
сор пишу времени мало осталось...
Ученик28889
19.02.2022 13:28
Найти количество чисел, превышающих значение 5 и количество чисел меньше значения 5 отрезке от 1 до 10 с шагом 0,2...
rous59
03.07.2021 04:39
Дополни предложения, в окошки напиши (скопируй) недостающие слова: шрифт, алфавитном порядке, специальные окошки, кнопки изменения стиля, pt, дюйма, названия шрифтов, кнопки...
komissarova5310
26.04.2021 06:51
Рисунок размером 256 на 720 пикс. занимает в памяти 75 Кб. Найдите максимально возможное количество цветов в палитре....
nikita200310266xcute
15.08.2021 22:20
При управлении автотранспортным средством в нетрезвом состоянии гражданин П. совершил наезд на пешехода. А) Разберите ситуацию по составу правонарушения: субъект правонарушения...
adelyavalieva1
27.04.2021 06:57
Радиус основания цилиндра равен 6,а высота в три раза меньше радиуса. Найдите объем цилиндра. (п=3)...
EvgeniaDymova
27.04.2021 06:57
Дано: U=100В, r3=10 Ом, r1=r2=r4=5 Ом Определить токи в ветвях...
vityastah
05.09.2020 00:36
решить модульное уравнение решить модульное уравнение >...
12575
05.09.2020 00:36
Батарея, состоящая из 10 орудий, ведет огонь по 15 кораблям неприятеля. Найти вероятность того, что все орудия стреляют: а) по одной цели; б) по разным целям...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
s='молоко';
begin
Writeln(Copy(s,1,4)+'т'+s[6]+s[5])
end.