Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
артемий59
08.08.2021 23:36 •
Информатика
Составить программу которая выводит на экран числа следующим образом: 11 22 33 44 55
Ответ:
hyrshkananastasiya
17.07.2020 11:25
Это короче одинаковые двух знатные числи или +11
0,0
(0 оценок)
Ответ:
Zombie1466
17.07.2020 11:25
Простейшая программа на языке программы ABC (Паскаль)
program *имя*;
begin
writeln ( ' 11 ' );
writeln ( ' 22 ' );
writeln ( ' 33 ' );
writeln ( ' 44 ' );
end.
Если что, пиши
0,0
(0 оценок)
Популярные вопросы: Информатика
edynorozhok
29.12.2021 09:07
Напишите 2-3 сложных суждения из лбюбых школьных учебников со связкой или и неверно, что если какой нибудь не можете то ходя бы с одной связкой))...
Анна26112004
29.12.2021 09:07
Написать программу, вычисляющую значение функции y(x) для заданного х. 210, при х≤10, y(x)=x3 , при x 10....
mrdaaly
03.06.2023 13:21
Водном множестве 88 элементов, а в другом — 33. какое максимальное количество элементов может быть в их пересечении?...
andreymarkov2090
02.12.2021 12:23
Эссе на тему робототехника по БЫСТР...
Настя3546955
09.10.2022 11:47
Чему будет равна переменная sum после выполнения фрагмента программы: sum:=0; i:=1; Repeat Sum:=sum+3; i:=i-1 Until i 8;...
Хованский87
15.10.2020 14:57
Шуркин бульон Какие чувства испытывает герой,оказавшись в лесу? Куда вела охотничья тропа? На сколько подрос мальчик,с того времени,когда он впервые приходил в лес с отцом?...
dolgenco123
15.10.2020 14:57
Фрагмент текста – это: а) слово б) предложение в) непрерывная часть текста г) абзац...
egorjanov2200
15.10.2020 14:57
В семье четверо детей им 4, 9, 11 и 16 лет. детей зовут ира, ваня, лера и юля. сколько лет каждому ребенку, если одна девочка ходит в детский сад ира старше вани и сумма...
Nikakrmararle
15.10.2020 14:57
Опір одного з двох послідовно з єднаних провідників становить 400 Ом . Знайдіть опір другого провідника , якщо сила струму в ньому дорівнює 50мА , а загальна напруга на...
yuliadruzhko
15.10.2020 14:57
1)6x=-2 2)-10x=-10 3)-7x=0 4)-50:x=0 де буде корінь рівняння 0?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
program *имя*;
begin
writeln ( ' 11 ' );
writeln ( ' 22 ' );
writeln ( ' 33 ' );
writeln ( ' 44 ' );
end.
Если что, пиши