Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
bviktoria4567
09.11.2022 21:54 •
Информатика
Составить программу скорость на участке дороги должна быть не выше 30 км/ч. определить нарушил ли водитель правила дорожного движения
Ответ:
ilviragaraeva2
16.07.2020 17:27
ответ в файле представлен кодом.
0,0
(0 оценок)
Популярные вопросы: Информатика
krasilnikovaa98
25.04.2021 08:52
Определите , что будет напечатано после выполнения программы: var k, s : integer ; begin k := 1; s := 3; while s 100 do begin s := s + 5 ; k := k + 2 end; write(k) end...
rassvetmoydrug
11.04.2021 03:34
Книга , набранная с компьютера , содержит 120 страниц. на каждой странице 80 строк , в строке 45 символов . сколько информации содержит книга?...
Ещкшсшашсш
02.10.2020 09:00
Для чего создоют библиотеки, орхивы, музеи и выстовычные салоны...
7sergeya
30.04.2020 14:14
Как записывается в двоичной системе счисления число 31?...
kotikmotik55
30.04.2020 14:14
Дано целое число n. составить программу нахождения количества цифр числа (pascal abc)...
alinodhakota
10.06.2021 16:12
Какая масса гидроксида натрия необходима для взаимодействия с 37,5 г аминоуксусной кислоты?...
777497
10.06.2021 16:12
Решить ! дина положила в сейф с кодовым замком документы и запомнила, что в коде есть цифры 2,7,9. номер кода- трёхзначное чётное число запиши, какие варианты кодового замка возможны....
leimaegirl
10.06.2021 16:12
Саргументами по с1 может, кто помнит какие-нибудь произведения, фильмы, мультфильмы на тему грамотности, где бы презирали безграмотных или что-то типа этого...
uroolga
10.06.2021 16:12
1)вес овчарки борьки 16кг, вес кота жорика 5 кг . сколько может весить кошка мотька, если она легче собаки, но тяжелее кота . какой вариант выбрать ответа 17кг ,6кг,4 кг. 2)маленький...
Eg0rMirn9y
10.06.2021 16:12
Справилами 4 класс. например: (+) слагаемое + 2 слагаемое = сумма и так же надо с минусом, делением, умножением. , завтра надо рассказать а я только + знаю....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?