В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
sofia200000
sofia200000
12.06.2021 21:30 •  Информатика

)напишите,как составить программу в паскале. составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.

Ответ:
У4еник738
У4еник738
02.10.2020 03:01
Program enot;
Var a,b,c: integer;
 begin
 write('введите стороны треугольника: ');
read(a,b,c);
writeln(a,' ',b,' ',c,' ');
 end.
._.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?