Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Maria2005y
09.04.2021 00:35 •
Информатика
Составить программу в поскале (с клавиотуры водят слова ,вывести на экран длину этого ! )
Ответ:
eiapple02
12.07.2020 18:39
Var a:string;
begin
readln(a);
writeln(length(a));
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
СоваИгорь
15.12.2021 13:09
Кто придумал информатику в коком гоу и кто придумал скреч...
трум1
24.08.2020 18:22
Какие медиа-каналы могут использовать новостные интернет-издания? а)Web-сайты б)Новостные каналы в мессенджерах в)Видеоролики в социальных сетях г)Все вышеперечисленные...
Руфлер
15.07.2022 00:41
Перевести в двоичную систему двумя числа 54,117,259. буду...
kozaryk463
15.07.2022 00:41
Создать свой алфавит и текст по нему...
Superpuper228911
13.04.2021 06:17
Сколько кбайт информации содержат сообщения следующего объёма: 213 битов...
pavellolpanov
13.04.2021 06:17
Подсчитать k- количество цифр в десятичной записи целого неотрицательного числа...
karis1
13.04.2021 06:17
1. найти значение и номер первого отрицательного члена последовательности cos (сtg n)=1,2,...
sonyapastuxova
13.04.2021 06:17
Порівняйте планшетний комп ютер і комунікатор смартфон що в них спильного і шо видминого...
Beheh
17.03.2021 12:35
Паскаль найти количество счастливых четырехзначных натуральных чисел: сумма первых двух равна сумме последних двух цифр....
BTS111111y
17.03.2021 12:35
Паскаль: начав тренировки, спортсмен в первый день пробежал 10 км. каждый день он увеличивал дневную норму на 10% нормы предыдущего дня. сколько километров он пробежит...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(a);
writeln(length(a));
end.