В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
zhenyafedorisch
zhenyafedorisch
28.02.2022 13:33 •  Информатика

Написать программу,которая вычисляет модуль вещественного числа s,введённого с клавиатуры и результат увеличивает на информатика 8 класс! напишите решение в виде такого -program sacha; и так далее

Ответ:
vikapuhtina
vikapuhtina
08.07.2020 15:58
Program sacha;
var s:real;
begin
    read(s);
    write(Abs(a * 10))
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?