Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
yli2220
25.12.2021 01:38 •
Информатика
Как решить , в массиве, состоящем из 30 элементов введены буквы и символы алфавита. определить можно ли из этих значений составить фразу "зимняя олимпиада-в сочи! ".
Ответ:
petrenko20002
07.07.2020 14:08
Предлагаю вариант в VBA Excel
Код программы можно увидеть нажав Alt+F11
0,0
(0 оценок)
Популярные вопросы: Информатика
Obcenceee
21.05.2023 13:03
Pascal. 1) удалить из строки все символы пробела. 2) после каждого символа точки добавить пробел....
YULIAPETROVA84
08.09.2021 05:15
Найти ресурсы с точной фразой в тексте: Зима ждала, ждала природа. Снег выпал только в январе надо ...
Maksat3232123
01.09.2021 04:00
Дана программа. begin write ( comedy ); write ( Запомни! ) end. На экране данные выведены следующим образом: Запомни! comedy Запомни! comedy Запомни! comedy...
ket851230
16.01.2021 19:07
Уисполнителя программист две команды, которым присвоены номера: 1. вычти 3 2. умножь на 4 первая из них уменьшает число на экране на 3, вторая — увеличивает число...
lybchikfreed
05.06.2023 14:52
Решить . : 1.дана последовательность целых чисел, заканчивающаяся нулем . написать программу, находящую максимальное число последовательности. 2. дана последовательность...
Anion20
23.01.2023 05:17
Паскаль. сумму в s руб. положили в банк. при этом прибыль составляет k % в год от первоначальной суммы. через какой срок сумма вклада увеличится в x раз?...
Апикун
22.08.2022 18:33
Элементами множества a являются натуральные числа. известно, что выражение ((x ∈ {1,3,5,7,9,12}) → (x ∈ {3,6,9,12})) ∨ (x ∈ a) истинно (т. е. принимает значение 1)...
dolbaeb2k00
12.02.2021 16:14
Известно количество жителей государства и площадь ее территории.определить плотность населения в этом государстве.написать решение в программе паскаль авс...
nurija090675
07.08.2022 10:59
Запишите состоящий из четырех десятичных чисел из адреса 115.130.23.74 в 32 битном виде...
дарья1293
17.07.2020 04:02
Вкаком из предложений пропущена одна (только одна! ) запятая? меня настигло такое чувство будто я исцелился от безумия и вновь обрел здравый смысл. лед давно растаял,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Код программы можно увидеть нажав Alt+F11