В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ніка2007
ніка2007
28.12.2022 13:49 •  Информатика

Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. паскаль авс. заранее

Ответ:
13SCHOOL13
13SCHOOL13
06.07.2020 20:08
Var
i, a: byte;
begin
Randomize;
for i:=1 to 3 do write(Random(101):4);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?