Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Matannoob
12.06.2022 04:50 •
Информатика
Напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой
Ответ:
shadureyski
05.07.2020 07:54
Begin
writeln(12.89/0.22:4:3);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
veselova999
09.02.2021 09:13
Как с программы калькулятор решать большие примеры со скобками?...
06060601
15.03.2023 18:26
Являются ли информацией сведения, содержащиеся в библиотеке сша?...
Sindex212
14.03.2022 13:47
Паскаль 10 класс! дан массив а(n). определите кол-во нечетных элементов массива, стоящих на четных местах. выведите на экран исходный массив и найденное кол-во....
genagnatyk123
01.10.2020 17:12
Где найти шаблон дерево в powerpoint 2010?...
милана198026
25.03.2020 17:07
Записать блок-схему и программу табулирования функции на заданном промежутке с шагом 0,2 и построить график этой функции, 19 номер(C#)...
014UCHENIK014
28.03.2020 19:12
Что образуется при взаимодействии NaOH с CO2...
kotikdo5
07.10.2022 09:37
1. Чему равна сторона треугольника площадь которого равна 20 см в квадрате а проведённая к искомой стороне высота 8 см2. Чему равна высота треугольника, площадь которого равна...
polina1347
09.08.2020 10:21
Существует ли коммуникация у живот-ных? В чём она заключается?...
amusabekova
24.04.2021 03:35
1)Прыгал б Морфемный разбор по составу 2)перемыл бы 3)сказала бы...
Simuran999
24.04.2021 03:35
Списать и определить спряжение глаголов. хочешь, мечтаешь, ненавидишь, пишешь, понимаешь, смотришь, бежишь, клеишь. ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln(12.89/0.22:4:3);
end.