В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
galuhlulia
galuhlulia
20.10.2021 08:38 •  Информатика

Составить программу в паскале которая рисует букву к, ю, м заранее ! выберу лучший !

Ответ:
ressoli444
ressoli444
03.07.2020 23:59
Var s,s1:string; p:byte; 
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p]; 
writeln(s1); end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?