Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
alexeremka
15.09.2020 15:44 •
Информатика
Напишите программу которая выводит на экран имя вашего любимого героя
Ответ:
ezof2
01.07.2020 22:13
Begin
writeln('Ричард Длинные Руки');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
sleshkevich
08.08.2020 09:53
Напишите программный код для данной блок схемы. даю 30б....
AnastasiaVolk534
12.05.2021 02:38
Конструктор сайтов Wix оптимизирует вид сайта для: А. только для персональных компьютеров В только для мобильных устройств С.персональных компьютеров и мобильных устройств...
илья5310
09.01.2021 05:37
34 2. Назовите два сортировки данных (максимум 4/ ) оценивает учитель8536 12.37...
tryfest
15.07.2021 07:03
6.Вам представлен пример программы в Python. Определите тип алгоритма, реализованного в программе....
vika24rus25
17.08.2020 17:04
В Python есть простые логические операторы. Это...
гулнора
13.10.2022 02:40
Кто сможет хотябы 1 задание...
2345metal6789
01.06.2020 13:45
Вступити в мій клан в клеш оф кленс Якщо ти біше 7тх Відаю всі очки Назва (Flesti Klub) Флаг зелено-білий...
Celestialess32
02.09.2022 17:14
4. Какие дополнительные блоки можно использовать Если необходимо ввести несколько альтернативных условий...
oksiur4enko
02.09.2022 17:14
В 9 Кл мне купят Ноут, чем полезным можно заняться в ноуте? ...
RoxXL
27.03.2020 19:55
1. Дан двумерный массив asd = [[7, 10, 12, 17], [9, 15, 20, 36]]. Определите элемент, который находится по индексу asd[0][3]. 2. Рассмотрите программный код. Напишите результат,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('Ричард Длинные Руки');
end.