В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ubbdfqhdu
ubbdfqhdu
06.04.2021 12:44 •  Информатика

Составить программу для паскаль по . лыжник двигался с постоянной скоростью, увидев обрыв начал тормозить после чего скорость начала уменьшаться, за каждую секунду на d м/c. через сколько будет полная остановка лыжника.

Ответ:
славик55
славик55
30.06.2020 21:24
Uses crt;
var v,a:real;
begin
writeln('Введите скорость в м/c и ускорение в м/c^2.');
read(v,a);
writeln('Через ',v/a,' секунд.');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?