В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
KateHe
KateHe
17.05.2022 22:23 •  Информатика

Составить блок схему и написать программу вычисления функции у=5/(х-2).

Ответ:
deniskupriyano
deniskupriyano
01.10.2020 15:08
Uses crt;
var y:real;
x:integer;
begin
writeln('x');
readln(x);
y:=5/(x-2);
writeln('y=',y);
end.
Составить блок схему и написать программу вычисления функции у=5/(х-2).
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?