Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
АйданкаТоктогулова
04.05.2021 02:51 •
Информатика
Составьте программу, которая выводит на экран монитора сведения о названии и авторе программы: паскаль * программа * * вычисления суммы чисел * * автор: петров в.и. *
Ответ:
vaselzhiriy
28.06.2020 15:12
Program ekran;
Begin
WriteLn(' ');
WriteLn('');
WriteLn(' * Программа *');
WriteLn('');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('*');
WriteLn(' ');
WriteLn('');
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
Лиззовета
29.05.2020 11:57
2минуты записи цифрового аудиофайла занимают на диске 5,05 мб частота дискретизации 22050 гц какова разрядность аудиоадаптера?...
katenabulasheva
19.09.2021 01:51
Вася составляет 7-буквенные коды из букв к, у, п, ч, и, х, а. каждую букву нужно использовать ровно 1 раз, при этом код не может начинаться с буквы ч и не может содержать...
moiznaniya1112
15.05.2022 01:03
напишите алгоритм блок-схему и программу для вычисления следующеговыражения, используя подпрограмму-функцию или подпрограмму-процедурупаскаль[tex] \sqrt{1 + \sqrt{2 + \sqrt{3...
даша3602
25.02.2022 22:34
Сор выполняя панорамную съемку, оператор использовал штатив, но получил размытое изображение. опишите две причины, по которой это могло произойти....
lavrovheadshot
08.12.2022 07:45
Ввести число с клавиатуры и почитать за сколько шагов прибавление к нему 2 оно станет больше себя в 100 раз ...
Айлин1290
08.12.2022 07:45
60 ! по веденным неполным именам саша,таня,женя получить полные александр, татьяна,евгения...
bananchik1213
12.08.2020 19:17
Переведите величины из одних единиц измерения количества информации в другие: 218 бит=? кбайт (решаем через степени 2, ответ записываем числом) 4 гбайт=? байт (решаем через...
sjckskcdkck
02.02.2020 02:34
Тема проекта по любому предмету, план проекта в тетради...
vipsab333
25.08.2021 07:38
Много 1. база данных - это: а) организованная совокупность данных в определен¬ной предметной области; б) совокупность программ для хранения и обработки больших массивов...
aliaidi
17.05.2021 11:07
4. файл размером 16 кбайт передаётся через некоторое соединение со скоростью 4096 бит в секунду. определите размер файла (в байтах), который можно передать за то же время...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
WriteLn(' ');
WriteLn('');
WriteLn(' * Программа *');
WriteLn('');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('*');
WriteLn(' ');
WriteLn('');
End.