В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
79210696544
79210696544
04.06.2022 02:09 •  Информатика

Задача:написать программу: вывести на экран 7 раз " ура! скоро летние каникулы!"

Ответ:
iwanttobelllllive
iwanttobelllllive
30.05.2023 06:00

Код на python:

for x in range (1, 8):

   print('ура! скоро летние каникулы')

0,0(0 оценок)
Ответ:
Jane110509
Jane110509
30.05.2023 06:00

print('\n¡ıqvʎʞинɐʞ ǝинɯǝv оdоʞɔ ¡ɐdʎ '*7)

Объяснение:

Одна строка. И мой текст значительно веселее. Он просто стоит на голове от счастья.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?