В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
vadimgricuk74
vadimgricuk74
17.02.2023 02:32 •  Информатика

НАПИШИТЕ ПРОГРАММУ Даны два целых числа m и n (m>n). Напишите программу, которая выводит все числа от m до n включительно в порядке убывания.

Ответ:
AnnyKat
AnnyKat
20.03.2022 01:00

n, m = map(int, input().split())

for i in range(m, n-1, -1):

   print(i)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?