Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
gasisivlasova
25.01.2020 17:54 •
Информатика
Напиши программу на языка программирования Python, Дана строка состоящая из латинских букв А='ЅЅЅaASssdfg" В этой строке удалить все буквы 'S' и выведите полученную строку на экран.
и используйте данные вот эти:
a=input('input a=')
continue
print()
Ответ:
TheLoneRider
19.03.2022 13:00
&&&44₽₽₽₽3333
0,0
(0 оценок)
Популярные вопросы: Информатика
alinamironova21
01.05.2021 14:59
Найдите ошибку в программе : program prim_2_1 var a,b: integer; begin readln (a,b,c,d,f); p: =a+b+c+d+f; writeln( p= , p) end. а) не все переменные описаны в разделе описания...
ElinaN28
18.09.2021 19:51
8. дан фрагмент программы: text= делу время, потехе час. punct= ., ! ? : : -n=punct.find (text [10] )чему будет равно значение переменной n? a) 1.в) 10.e) 4.d) .e) 4.с) 2....
maks6434
10.07.2021 14:03
ответить что тут правильно...
nika55551
16.08.2020 14:40
Дополни предложение Функция СЧЕТЕСЛИ вычисляет непустых ячеек в диапазоне, удовлетворяющем заданному ....
M1N1G4M3R1
09.01.2021 02:38
Составить алгоритм в виде блок-схемы для нахождения суммы S натуральных чисел от 1 до...
2xui2
18.08.2022 00:54
Говард Акеннiң автоматты есептеу машинасы қалай аталды...
maxmxax25245
11.12.2022 13:15
мне это сор говорится про программу скретч. сделайте правильно поставлю корону....
thero10
18.09.2020 03:44
Вкакой системе счисления справедливо следующее: 22 + 44 = 110? с решением...
IkaNika
18.09.2020 03:44
Нельзя преобразовать тип real к integer program chees; var m,n,s,k : real; begin readln(m); readln(n); s: =m*n; if s mod 2 0 then k : = s /2+1 else k: =s/2; writeln(k) end....
DEAFKEV
18.09.2020 03:44
Из москвы в санкт-петербург выезжает пассажирский поезд, который движется со скоростью v км/ч. одновременно из санкт-петербурга в москву отправляется скоростной поезд cапсан...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
&&&44₽₽₽₽3333