Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
altreeff5
26.09.2021 19:04 •
Информатика
написать код на языке Python, можете отправить скриншот/фото из песочницы Python где вы написали код (заранее )
Ответ:
Ариана20021111
14.02.2022 22:00
Объяснение:
я взял ьри переменные на первая берет 6 вторая 9 и третья 8 и тп
0,0
(0 оценок)
Популярные вопросы: Информатика
Kazhyal
28.07.2020 16:35
Тема:Нейронные сети Вопрос:сходство между биологического и искусственного нейрона...
elveranasibull
04.02.2022 06:20
Логическое значение при А = 1, В = 0:...
янаневолина
26.10.2022 04:14
Определите сколько бит информации понадобится для кодирования черно-белого изображения размером 20 н 32 в двухцветной кодировке?...
лох250
16.03.2020 22:30
Что такое относительная ссылка? Приведите пример Что такое абсолютная ссылка? Приведите пример С какого символа начинается формула в таблице?...
jayature
04.09.2021 05:37
Какая из логических формул соответствует высказыванию: Неправда, что самолет летит в Москву или в Париж....
соня7871
06.09.2021 14:21
Определите значение переменной х после выполнения алгоритма: а:=3; b:=2; если a =b то X:=(250 div 10 mod 2) + (350 div 10 mod 10) иначе X:=(250 div 10 mod 10) + (47 mod 6 div 5);...
matema2
11.01.2021 09:07
Напишите программу, которая по введеному числу N, определяет число фибоначчи с номером N. Решить задачу на питон простым для школы...
repoli433
13.09.2022 18:15
Переведите программу из Паскаля в Питон var numb,count,k:integer; begin for k:= 1 to 8 do begin readln(numb); if (numb mod 10 = 4) and (numb mod 3 = 0) then count:=count+1; end; writeln(count);...
sashaloxas
30.12.2021 12:24
Напишите программу в Питоне. Введите с клавиатуры 8 положительных целых чисел. Определите, сколько из них делятся на 3 и при этом заканчиваются на 4. Программа должни вывести одно...
Аделина2201
21.04.2023 11:38
дано четырехзначное число. проверить на четность его последнюю цифру и на кратность 4 предпоследнюю иначе мне яйца оторвут...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
я взял ьри переменные на первая берет 6 вторая 9 и третья 8 и тп