В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
IrAKoT666
IrAKoT666
11.08.2021 23:36 •  Информатика

Напишите программу для вычисления значения выражения (a+b)*c/x²+y². Python

Ответ:
ВоСьМиКлAшKа
ВоСьМиКлAшKа
30.01.2022 06:30

def F(a, b, c, x, y): # Функция

   return (a+b)*c/x**2+y**2

print(F(2,4,3,4,2)) # Например даст число 5.125

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?