Войти
Регистрация
Спроси ai-bota
В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Показать больше
Показать меньше
vhidfhv132
30.07.2020 14:46 •
Информатика
Напишите программу в тетради, которая создаёт новый файл и записывает в нем два целых числа 65и 75
Ответ:
vasili6513
29.01.2022 18:10
file = open("text", 'w') #открытие файла
file.write("65, 75")
file.close()
0,0
(0 оценок)
Популярные вопросы: Информатика
fmksa2006
07.02.2023 06:23
Информационный объем текста,подготовленного с компьютера равен 3,5 кб. сколько символов содержит этот текст? !...
Kristiana132435
26.03.2020 15:17
Спрограммой на языке с. мне выводит какую-то ошибку, при ее запуске. #include int main () { char letter; int num1, num2; printf( enter any one keyboard character: ); scanf(...
dina249
26.03.2020 15:17
Определите типы следующих адресов a1 b3 & d& 8 c5 & k& 12 k12 & b& 21 d8...
120954943921
22.08.2021 12:53
Оцените информационный объём предложения : делу время-потехе час!...
Natalye71
14.09.2020 19:22
Написать программу,которая вычисляет среднее арифметическое ненулевых элементов введенного с клавиатуры массива из 10 целых чисел. ,плохо понимаю эти...
bubininaaas5
11.01.2023 03:28
Пользователь водит фразу английскими буквами. Нужно определить, является ли она палиндромом. (т.е. одинаково ли читается слева направо и справа налево). Пробелы и знаки препинания...
milena226
12.10.2020 18:25
Решение в паскале abc! дан массив a размера n. вывести его элементы в следующем порядке: a1, an, a2, an−1, a3, an−2, … . вот что я попытался решить, не могу ввод осуществить...
алла330
16.12.2021 10:48
Определите значение переменной c после выполнения фрагмента алгоритма b: =2; c: =0; while b 6 do begin c: =c+b; b: =b+1 end; write(c)...
SkrepllexNormaN
20.03.2020 00:19
Текст, набранный на компьютере, содержит 11 страниц, на каждой станице 40 строк, а в каждой строке по 64 символа. определите информационный объем текста, если один символ...
ruslapanazavr
29.11.2022 21:02
14 летнему сидорову оставшемуся без родителей опп установил попечителя андреева, который проживал в другом районе города, для содействия осуществления сидоровым своих прав...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
file = open("text", 'w') #открытие файла
file.write("65, 75")
file.close()