В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык

: Написать программу нахождения количества дней в месяце с отрицательной температурой используя массив

Ответ:

ответ: решение на python

a = [] # сюда вставляете данные(температуру в месяце)

count = 0

for i in range(len(a)):

   if a[i] < 0:

       count += 1

print(count)

0,0(0 оценок)
Ответ:
vladskills09
vladskills09
07.02.2022 20:11

все в фото................


: Написать программу нахождения количества дней в месяце с отрицательной температурой используя масс
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?