Войти
Регистрация
Спроси ai-bota
В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Показать больше
Показать меньше
PoliLan
23.09.2020 01:11 •
Информатика
задать одномерный массив случайными числами.кол во элементов вводить с клавиатуры.найти сумму четных элементов.заменить минимальныйлемент массива на эту сумму. сишка
Ответ:
238064356
13.12.2021 23:30
Бботт ЗЗнннАААнниИЯ тТЛЕегГРАмММ - @united brai nly (бббееЗ РрРОобЕееЛВвв)
0,0
(0 оценок)
Ответ:
imranesedov777
13.12.2021 23:30
БббоОт аААНИЯя ллеГгррРаМ - @united brai nly (БбЕЕЗзз ПППрРрооЛООв)
0,0
(0 оценок)
Популярные вопросы: Информатика
katya200513
01.09.2021 14:59
...ИНФОРМАТИКА ПАСКАЛЬ.. ОЧЕНЬ ...
safirr
14.05.2022 18:00
Какая команда означает начало работы с исполнителем робот? ? ...
gahakadbobo22
02.06.2021 20:02
Разработать программу, которая получает от пользователя натуральное трехзначное число и выводит самую большую его цифру(basic)...
kiryazhigulski
27.07.2022 11:47
Составьте программу, которая выводит на экран таблицу перевода 5, 6, 7, … 25 евро в рубли. курс евро вводится с клавиатуры. протокол: введите курс евро: 34.71 5 евро = 173.55 руб....
Кошка200511
19.07.2022 23:35
Дано целое число. если оно является положительным, то прибавить к нему 33; в противном случае не изменять его. вывести полученное число. program cislo; var a: integer; begin writeln(...
tatiana260378
05.02.2020 17:54
Запиши число 14470 в развёрнутом виде, начиная со старшего разряда....
228дима228ннчнччн
27.08.2022 15:53
Паскаль.написать программу для решения . дана строка, содержащая текст на языке, и некоторая буква. подсчитать, сколько слов начинается с указанной буквы....
enc0r3
03.08.2020 19:46
2. дело было в америке. подошли к реке , негр и индеец, каждый со своей женой. всем надо на другой берег. есть лодка вместить лишь двоих. договорившись между собой, мужчины решили...
kycokbatona
19.08.2020 04:32
Найти значение выражения y=5x2-8x+20, при x - любое вещественное число...
dashayudina04
21.01.2022 02:25
Впрограмме используется одномерный целочисленный массив a . a[1]=7; a[2]=3, a[3]=4, a[4]=8, a[5]=6, a[6]=9, a[7]=5, a[8]=2, a[9]=0, a[10]=1. определите значение переменной j после...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?