В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
1235124
1235124
29.08.2021 23:11 •  Информатика

Напишите программу по информатике чтобы решить задачу w9

Ответ:
07.12.2021 22:00

w9=edanif345

1)e_w9

w-c09

0,0(0 оценок)
Ответ:
жазира22
жазира22
07.12.2021 22:00

Объяснение:

var

  a,b,max,min:integer;

begin

  Write('Введите два целых двухзначных числа: '); Readln(a,b);

  if a>b then begin max:=a; min:=b end

  else begin max:=b; min:=a end;

  if (10*(max mod 10)+(max div 10))>min then Writeln('YES')

  else Writeln('NO')

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?