Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Kotnakompe
06.06.2020 20:02 •
Информатика
(Python) Вводяться 10 натуральних чисел більших 2. Підрахувати кількість простих чисел серед 10 введених.
нужна
Ответ:
Husky333
04.11.2021 01:00
10, потому что все натуральные числа - простые
0,0
(0 оценок)
Популярные вопросы: Информатика
shipashka
04.09.2020 22:42
Написать программу на языке Паскаль, выводящую на экран: синий треугольник (процедура - линия), зелёный круг, красный прямоугольник, жёлтый эллипс....
Beliya1
05.03.2021 02:19
с информатикой (─.─||) 1. Для чего нужны переменные? 2. Что такое транслятор? 3. Почему синтаксис языка программирования важен при написании программы?...
NurBanu1
10.04.2023 12:43
Информатика сразу 2 задания За просто что пишите не знаю кидаю жалобу!...
Сяй
17.05.2020 08:53
решить задания на Python Буду благодарен...
elena0795
12.03.2023 17:01
до сдачи 4 минуты Вопрос4. Рассмотри изображение и ответь на вопросы. В каком направлении поворачивается робот и на сколько градусов * влевовправона 180 градусовна 90 градусовна...
DmitryKind98
15.05.2022 03:07
Установите соответствие между переменной и типом данных. :)...
tsudakatyap0bt0w
17.04.2020 01:33
Составьте программу которая заполняет массив b 1..8 случайными целыми числами в диапозоне от 1 до 10 затем изменяет знак элементов с чётными индексами на противоположный....
Dirol1337
17.04.2020 01:33
Program fhg; var x: integer; y: real; begin write( введите x ); readln(x); y: =(4*sqrt(x-2))/((sqr(sin(2*+in((abs(x-3))/(2.6*; writeln( ответ ,y); end. где ошибка ? пишет...
TINIkorason
17.04.2020 01:33
Слово знание может быть сохранено в файле размером: 1)16 байтов 2)6 битов 3) 48 битов 4)48 байтов...
Matveystori
21.11.2020 23:53
Дано трёхзначное число. найти среди цифр этого числа, максимальное. программа в паскале...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
10, потому что все натуральные числа - простые