В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
kamilaiks466
kamilaiks466
08.02.2022 09:35 •  Информатика

(pascal) составить программу на нахождение скорости тела,если известны путь и время движения.

Ответ:
aaalex02
aaalex02
24.06.2020 22:10
Var a,b,c:real;
Begin   
     Write('Введите время движения: ');    readln(a);   
     Write('Введите длину пути: ');    readln(b);    
     c:=b/a; 
   write('Скорость равна: ', c);

End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?