В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Ali0429
Ali0429
18.04.2022 16:50 •  Информатика

Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры

Ответ:
ЯсминаАбд
ЯсминаАбд
01.10.2020 12:54
var
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?