Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
alyasen2006
21.05.2021 16:00 •
Информатика
Составить программу нахождения ширины прямоугольника, если площадь и длина вводятся с клавиатуры.
Ответ:
qvetikp0cumc
24.06.2020 18:19
Var a, s: real;
begin
readln(s, a);
writeln('b = ', s / a);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
олегБро666
07.12.2022 16:42
Автоматическая фотокамера каждые 3 с создаёт черно-белое растровое изображение, содержащее 256 оттенков. Размер изображения – 128 x 192 пикселей. Все полученные изображения...
tven1808
08.04.2023 19:11
каналы передач-источник информации -приёмник информации 1.ноутбук 2.учитель 3.почтольон 4.телевизор 5 музыка...
VanyaKiba
04.01.2021 01:16
Как сделать скриншот на Apple?...
Аврораttt3783
18.08.2021 16:25
Три подруги: евгения, василиса и александра учатся в , медицинском, колледжах. каждая учится в одном колледже. если евгения , то александра не медик. если василиса не медик,...
para656
06.12.2020 10:04
Машины первого поколения были созданы на основе...
akimovilya20
13.02.2021 16:00
Электронной базой эвм второго поколения является....
azharabikenova
04.01.2020 11:52
Папка, которая находится внутри другой папки, называется...
Mako9375
04.01.2020 11:52
Прочитайте текст и скажите, что домино обычно делает в это время. early in the morning .at 8 00 .in the afternoon.at 5 30 .in the evening вот текст domino gets up early...
sking09
04.01.2020 11:52
Расположите в порядке возврастания числа /79 9 2/21...
MariamAr81849
04.01.2020 11:52
Что такое денница, ланита, раченье и перст?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(s, a);
writeln('b = ', s / a);
end.