Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
maynovetskaya0
15.07.2020 04:05 •
Информатика
Напишите программу которая выводит на экран дату дня республики беларусь
Ответ:
sasha228111228
23.06.2020 02:17
Program data ;
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
sofiy12grazdovskava
09.08.2021 01:38
Информация на двух страницах занимает 1800 байт. на каждой странице 15 строк. сколько символов располагается на одной строке? (asci i) : (...
Бекзат2000
11.12.2020 09:58
Напишите программу, которая вычисляет значение выражения по известной формулеx+y/x+1 − x⋅y−12/34+xx и y - переменные целого типа, вводятся с клавиатуры (в одной строке...
умный326
02.02.2020 07:15
Что можно сделать с облачного хранилища???...
зара1010101
31.12.2020 17:58
((24 * 250+18*350) : 60*400+(44*45+108*1500): 20: 400? где какое действие? напишите !...
timon7901
31.12.2020 17:58
Каким образом обеспечивается защита прав ребенка в российской федерации...
Mesia14
31.12.2020 17:58
Смешарик пин после работы над новым источником тока решил отдохнуть и посмотреть старый совесткий мультфильм 38 попугаев его впечатлило идея измерения роста удава в попугаев...
nika55551
31.12.2020 17:58
Собственная скорость катер 40 км час а скорость течения реки 2.5 км час сколька км проплыл катер за 1.4 час по течению реки и 2.4 час против течения реки в месте ?...
alinamalina37544
31.12.2020 17:58
Водних случаях не пишется слитно, в других - раздельно. попробуй разберись… укажите слова со слитным написанием не. (не)убранный с дороги (не)сокрушимая вера ещё (не)зажившая...
ragmova
31.12.2020 17:58
Какие приготовления делают перед новым годом?...
steshagoncharov
31.12.2020 17:58
Скласти речення зі слова нагадувати...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.