В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
sexmachina098
sexmachina098
23.06.2021 22:27 •  Информатика

Составить программу вычисления значения выражения y=x-x3/3

Ответ:
superfifer
superfifer
21.06.2020 07:16
9
0,0(0 оценок)
Ответ:
krit3
krit3
21.06.2020 07:16
Var
x:integer;

begin
write('Введите X: ')
readln(x);
writeln('Y=', x-x*3/3);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?