В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
mariagalinskaa3
mariagalinskaa3
15.12.2020 01:18 •  Информатика

Написать программу которая запрашивает возраст мужчины и сообщает сколько лет ему осталось до пенсии

Ответ:
aamelkumova933
aamelkumova933
21.06.2020 02:45
Program hren;
uses crt;
var a:integer;
BEGIN
writeln ('How old are you?');
read(a);
a:=60-a;
writeln ('years you have ',a);
END.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?