Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
grofro228
02.12.2021 02:26 •
Информатика
Информатика! допишите программу k:=0;
for i:=1 to n do
if a[i]>50 then k:=k+1;
write ('k=', k);
Ответ:
Five11
06.04.2021 16:00
прости но я за балами
чумаки мунянюю
0,0
(0 оценок)
Популярные вопросы: Информатика
berteret6
02.10.2022 15:19
Составьте схему-блок цикл по сказке цветик семицветик...
прог13
02.10.2022 15:19
Массив из 10 элементов заполнить с клавиатуры. вывести на экран в строчку через пробел....
gly77oxlysj
02.10.2022 15:19
C# чего не хватает в коде ( чтобы найти суму чисел private void button6_click(object sender, eventargs e) { string s1, s2; s1 = textbox1.text; s2 = textbox3.text; double...
Вова3371346
11.07.2021 23:02
Решите ! : собака (-7; 4,5), (-8; 5), (-10,5; 3,5), (-10; 3), (-7; 4,5), (-5; 5,5), (-5,5; 8), (-5; 8), (-4,5; 6), (-4; 6), (-3; 8), (-2,5; 8), (-3; 6), (-2,5; 5,5),...
НастяПи
18.06.2020 05:28
Есть два простых высказывания : а- ,,волга впадает в чёрное море,, в- ,,вода закипает при t=50,, составьте все возможные составные высказывания и определить их истинность...
raya323
16.12.2020 16:51
Текст составлен с использованием алфавита мощностью 128 символов и содержит 100 символов . каков информационный обьем информации?...
mrzus
11.05.2022 14:17
Текст, содержащий8192 знака(с пробелами), закодирован с алфавита, содержащего 128 символов. сколько килобайтов занимает в памяти этот текст? заранее !...
35794488
11.05.2022 14:17
:написать программу вычисляющую сумму четырех чисел.(pascalabc) решение: program sum; var a, b, c, d, summa: integer; begin readln(a, b, c, d); summa: = a+b+c+d writeln(...
snitkovskayalena
09.11.2022 13:16
. Проверьте себя 1. Какова, по вашему мнению, роль нашей Родины - России в мировом сооб- дестве? 2. На каких основах формируется у человека любовь к Родине? 3. С какими...
Alisascol
05.12.2022 04:55
Решить примеры под буквами б,г...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
прости но я за балами
чумаки мунянюю