В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ritkamargaritka1
ritkamargaritka1
28.11.2022 22:26 •  Информатика

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество

числа, которые кратно 3, при а=5, b=45​

Ответ:
meshiydima
meshiydima
14.03.2021 11:30

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?