Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Aleksa5432
15.11.2020 18:35 •
Информатика
Пользователь вводит свой рост в сантиметрах, программа выводит это значение в метрах и сантиметрах
Ответ:
ДианаЛаймова2003
11.03.2021 20:40
извиняюсь, что нужно сделать?
или я что-то не поняла
0,0
(0 оценок)
Популярные вопросы: Информатика
pedro2408
27.05.2023 05:55
Сколько значащих цифр в записи десятичного числа 357 в системе счисления с основанием 4?...
СТЕЛЛА1111111111
27.05.2023 05:55
Укажите через запятую в порядке возрастания все основания систем счисления, в которых запись числа 24 оканчивается на 3....
mlp1231
29.10.2020 18:48
Відгадай загадку і запиши відповідь я білий, справа неважка мене зробити з молока а прочитаеш навпаки зі мною зліпиш пиріжки відповідь:...
dashbrazhik
19.11.2020 01:37
Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке!...
gfdehk
14.07.2020 17:59
Заполни таблицу примеры Информационные процессыПоискСбор Хранение ПередачаИспользованиеПреобразованиеПримеры...
natochiyk
12.04.2021 04:54
Що таке ліцензія на програмне забезпечення???...
scattdipsizeoya3gc
08.02.2023 17:25
Как на языке программирования Пайтон записать простое вырождение 15²...
Andriyko2033
13.12.2020 15:05
10 правил безопасности в классе информатики...
KolbasaBatonSir
20.09.2020 03:16
Найдите ошибку.. она не работает(( program plоснаd; var а,в,с: real; d: real; р: real; s: real; begin writeln( задайте стороны a,в,с: ); read(а,в,с); р: =(а + в + с)/2; d: =a;...
JonHenryEdem1
15.12.2020 15:17
Имеется 5 монет,среди которых одна фальшивая(легче других).придумайте нахождения фальшивой монеты за минимальное число взвешиваний на чашчных весах без гирь.запишите свои рассуждния...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
извиняюсь, что нужно сделать?
или я что-то не поняла