В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
anka4323
anka4323
19.06.2022 17:51 •  Информатика

. Введем два числа а и b и произведем произведение чисел (с)
Напишите программу
a=
b=
c=

Ответ:
Milena251267
Milena251267
01.03.2021 08:30

//PascalABC.NET

//Версия 3.3, сборка 1611

begin

var (a,b):=ReadReal2();

writeln('(',a,')+(',b,')=',a+b);

writeln('(',a,')-(',b,')=',a-b);

writeln('(',a,')*(',b,')=',a*b);

write('(',a,')/(',b,')=',a/b);

end.

Объяснение:

Надеюсь правильно

0,0(0 оценок)
Ответ:
OWERpass
OWERpass
01.03.2021 08:30

ПРОСТИ Я НЕ ЗНАЮ

Объяснение:

НО ОЧЕНЬ НУЖНЫ Б.

ПРОСТИ

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?