Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
shitovilya
02.01.2022 00:17 •
Информатика
Составьте программу по схеме (паскаль)
/Даю
/ ">
Ответ:
pandapurple
21.03.2021 10:33
var
i : integer;
begin
for i := 1 to 10 do
write('привет ');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
МашаМозг112
01.05.2021 10:36
Придумайте собственный кодирования букв языка...
Vilaan1972
21.05.2020 07:33
Определите истинность выражений при a = 1, b = 1, c = 1. a ⊕ b ⊕ c = (¬a → ¬b & a) ↓ a = (¬a | b) & c ⊕ a =...
Katyamanubata
14.12.2022 21:47
Ваша состоит в следующем: максимально представленное выражение. чтобы система распознала ваш ответ, используйте следующие символы конъюнкция: & дизъюнкция: v отрицание:...
nastya09042
12.05.2022 19:47
50 . составить алгоритм решения . в сентябре 1 кг винограда стоил d рублей, в октябре виноград подорожал на p%, а в ноябре еще на q%. сколько рублей r стоил 1 кг винограда после...
kraken45
01.01.2020 21:48
Что было бы в мире если книг не было бы...
крут6776
21.10.2020 04:15
Составить алгоритм нахождения суммы цифр числа. напишите на с++...
MashaFox25
21.10.2020 04:15
Rак называется именная область на носителе заранее вам : 3...
irina956
21.10.2020 04:15
Какие есть типы документов в программировании и требования к их оформлению (основы делопроизводства)....
RihDest
31.10.2022 00:17
Перестановка чисел от 1 до n – это последовательность из чисел от 1 до n, записанных в произвольном порядке, такая, что каждое число встречается в ней ровно один раз. сколько...
ПЕТУСШОГ
10.04.2020 15:53
Мы от запланированного пути, осталось 65,8 км. Сколько километров мы планировали проехать?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
i : integer;
begin
for i := 1 to 10 do
write('привет ');
end.