Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
M1A1T1E1M1AT1I1K
24.02.2023 18:37 •
Информатика
РАЗРАБОТАТЬ БЛОК-СХЕМУ oбщую сумму значений во 3 массивах Пусть имеются 3 массива A(1,33) B(1,22) C(1,55)
РАЗРАБОТАТЬ АЛГОРИТМЫ БЛОК-СХЕМЫ oбщую сумму значений во всех массивах и описать (кратко) все алгоритмы
Ответ:
dariapark1
15.02.2021 18:50
Объяснение:
tewtrwtetrertetwtertewt
0,0
(0 оценок)
Популярные вопросы: Информатика
dizzone
21.10.2021 22:59
Ввести с клавиатуры два списка а и в, состоящих из 10 элементов. решить уравнение ах=b, подставляя вместо а и b значения из списков. результат вычислений поместить...
лулы
10.02.2021 02:42
Файл размером 160 кбайт передаётся через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла (в кбайт), который можно передать за то же...
lalalypsik
07.09.2022 08:37
(A/\B неA)\/ неA построить таблицу истинности...
Teddy1bear
18.01.2022 02:11
Составить программу на языке c++ для вычисления следующего выражения y = (a*x^3-b^2) / c*(x-4) + d a=2 b=1 c=3 d=4 x=1...
ffjrppyegxvhd
26.10.2020 10:08
ответить) выбрать действие, относящиеся к форматированию текста: а) копирование фрагментов текста б) исправление опечаток в) проверка орфографии г) изменение абзацных...
bryleev99
26.10.2020 10:08
Var s,k: integer; begin s: =20; for k: =-45 to 43 do s: =s-k; writeln(s) end....
tomatlinder
02.04.2020 02:33
Найдите периметр квадрата словесным...
павел412
25.01.2022 00:21
Клетки таблицы 5 x 5 раскрашены в чёрный и белый цвета. пар соседних клеток разного цвета всего 14, пар соседних клеток черного цвета всего 11. сколько пар соседних...
kannaaa
26.08.2020 00:25
Определите средний стаж работников предприятия (50 человек) и количество работников, чей стаж менее 5 лет. Язык - Паскаль....
nastic2k2
22.09.2022 17:43
решить задачу по информатике...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
tewtrwtetrertetwtertewt