Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Jgareva101dasha
02.04.2023 11:27 •
Информатика
Напишите программу, которая выводит на экран ваше имя *
Ответ:
Pharmit24
11.02.2021 16:10
System.out.println( “имя ” );
или
cout<<“ имя”;
0,0
(0 оценок)
Популярные вопросы: Информатика
Olesechka00818
29.06.2021 02:33
Запишите по правилам Паскаля выражение:...
Hello111103
12.02.2022 00:01
Какое минимальное число необходимо подать на вход программе, чтобы было выведено число `3629`? var n:integer; begin readln(n); writeln(n div 100 mod 20*1000 + n div 20...
ed77714
03.04.2020 23:50
Что выведут данные программы? a) var a,b,c:integer; begin a:=1 + 11 div 3; b:=2 + 18 mod 3; c:=2.1 + 14 mod 4; writeln(a, ,b, ,c) end. b) var a,b,c:integer; begin a:=trunc...
Govnomer228
27.08.2022 13:32
Я новичок в программировании,помните решить задачу: Вам необходимо написать функцию, которая возьмет несколько слов в качестве аргумента и вернет объединенную версию этих...
lisyono525
11.01.2023 06:54
1. чему будет равна переменная «c» после выполнения этой программы: a : = 26; b : = 6; b : = a div b + b; c : = a mod b + a;...
vladakolyrova
21.08.2022 13:47
Дана строка. удвоить в ней все буквы е . (решить с составления новой строки)...
idkcjdosjn
21.08.2022 13:47
Сформировать масив, содержащий 12 элементов, с датчика случайных чисел. получите новый масив, каждый элемент которого равен квадрату соответствующего элемента исходных...
Лена17617
09.12.2020 22:49
Условие во входной строке записана последовательность чисел через пробел. для каждого числа выведите слово yes (в отдельной строке), если это число ранее встречалось в...
NASTUHA6
26.03.2020 17:48
Найдите ширину прямоугольника , если а=75 см ,периметр 200 см...
Skapisheva15151515
04.05.2023 14:36
Складіть твір- переказ на 1 ст в зошиті за повісттю Таємне Т овариство Боягузів від боягуза то супергероя ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
или
cout<<“ имя”;