В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
баги82
баги82
20.06.2020 10:40 •  Информатика

)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25

Ответ:
dima1015
dima1015
16.06.2020 04:47

не пойму в чем проблемма???

var x,y:real;

begin

read(x);

y:=(3*sqr(x)+4)/(sqr(x)-25);

writeln(y);

end.

0,0(0 оценок)
Ответ:
bryushkovadash
bryushkovadash
16.06.2020 04:47

эй, ктотут хочет обогнать 13-ти летку в паскале?? не удаляйте, сейчас прогу кину...


)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?