В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
artemmaslov25Artem
artemmaslov25Artem
24.07.2020 23:23 •  Информатика

Напишите программу, которая принимает на вход два целых числа и выводит их сумму. Пример ввода: 2 8 Пример вывода: 10

Ответ:
D1manch1k
D1manch1k
25.02.2021 11:52

На c++

#include <iostream>

using namespace std;

int main()

{

  int a, b;

  cin >> a >> b;

  cout << a+b << endl;

  return 0;

}

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?