Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
volodjpanchuk19
14.05.2023 03:26 •
Информатика
Составь программу для составления словосочетания из следующих слов
Ответ:
gfff2
10.02.2021 16:16
ответ:1.(«Nur»+«Sultan»)
2.(«Kazakhstan»*4)
Объяснение:И так делаешь со всеми остальными
0,0
(0 оценок)
Популярные вопросы: Информатика
liskotovich
17.07.2021 07:51
понять решение, я обычно в ручную считал пути, но есть какая то тактика...
10154
30.10.2021 22:12
написать программу на Python! Историки проанализировали множество древних текстов и выписали из них предполагаемые даты конца света, однако при переписывании ошиблись...
Anna977497
30.01.2022 05:42
Program n_2; var i: integer; a: array of integer; begin randomize; for i: = 1 to 10 do a[i]: = random(100); for i: = 1 to 10 do writeln ( a[ , i, ] = , a[i]) end; из...
kair7775550
16.03.2020 10:46
Составить программу на паскале. заполнить массив размером 6 x 6 по прави-лу, используя процедуру. 1 2 3 4 5 6 0 1 2 3 4 5 0 0 1 2 3 4 0 0 0 1 2 3 0 0 0 0 1 2 0 0 0 0...
кирилл2124
23.10.2020 05:42
50 5. алфавит языка программы pascal cостоит из : а) из целых и дробных чисел, дополнительных символов и знаковб) из латинских букв, дробных чисел, специальныэ символовв)...
эльмиравип
11.11.2022 23:10
Вычислите выражение 19 номер...
SIBGATULLINA98
09.01.2023 19:09
Умоляю найдите а + в, а – в, в – а, если a = 21, b = 39 с машинных (дополнительных) кодов, размещенных в восьмиразрядной сетке....
Ilyamoni
11.02.2022 12:05
Сор 2 по иные за 1 четверть последними ...
Лолери
25.07.2021 12:22
1001,1 + 1011 в двоичной системе счисления...
kostyafadeev9
29.12.2021 04:30
Определите объем сообщения (в байтах), состоящего из 120 символов, если вес одного символа 4 бита...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ:1.(«Nur»+«Sultan»)
2.(«Kazakhstan»*4)
Объяснение:И так делаешь со всеми остальными