Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Tomiriszharasbaeva
05.08.2021 04:52 •
Информатика
Числовой массив А заполнен последовательно числами: 2, 3, 7, 24. Укажите значение элемента А[2] a) 24 б) 2 в) 7 г) 3
Ответ:
Dhcfyfhffdh
25.01.2021 20:34
Объяснение:
pascal - (г)
c/c++ - (в)
0,0
(0 оценок)
Ответ:
Uniquehatter
25.01.2021 20:34
А[2 , 3]
Это с индексом
А[1:2 , 2:3]
0,0
(0 оценок)
Популярные вопросы: Информатика
korol095
28.01.2023 16:38
Будет выведено на экран после исполнения строк программы int mas[10]; enum mit{y1 = 5, y2, y3 = 2, y4}; mas[y1] = y3; printf( mas[%d] = %d\n , y1, mas[y1]); А - mas[2] = 7 Б - mas[3]...
катя46737889
07.02.2021 07:29
Текст составлен с использованием алфавита мощностью 64 символа и содержит 100 символов.каков информационный объем текста?...
регинамаг
10.04.2021 04:38
Блаб лаб лаб плрьокузльтоцхлрткухлти...
nika06102007
23.02.2021 02:18
Описать основные элементы текстового редактора ( символ, слово, строка, абзадц,страница,текст)...
sofiapristensk
16.06.2022 01:53
Скорость передачи данных через adsl-соединение равна 128000 бит/с. передача текстового файла через это соединение заняла 1 минуту. определите, сколько символов содержал переданный...
VlEllen
06.06.2023 04:06
Радіус кола з центром Адорівнює 21,7 см, а радіус кола з центром В – 8,9 см. Знайдіть відстань між центрами цих кіл. 6,4 см 12,8 см 15,3 см 30,6 см...
кейсикупер1
16.05.2022 22:52
Вектори на площині.С(7;-4) ; А(1;-2); В(9;2)...
thiiagooBR
17.10.2020 16:03
Подумайте!». Найдите четыре ошибки. 1. Наречия могут обозначать признак признака, признак действия. 2. Наречия изменяются по числам. 3. В предложении наречия не могут быть определениями....
SaminaR
22.06.2021 19:02
Вычислите значения выражения x+y/x-y при х=11.05 и у=8.45 / черта дроби...
Anif
09.08.2020 18:25
Выпишите слова с пропущенными буквами. Объясните (устно) вставленные ор- фограммы. 1) У меня в руке мохнатый червяч..к, он везёт зеленоватый огонёк. И зовут его ребята - свет- ляч..к....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
pascal - (г)
c/c++ - (в)
А[2 , 3]
Это с индексом
А[1:2 , 2:3]