В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
БеднаяЕва
БеднаяЕва
07.02.2023 18:35 •  Информатика

Составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт"

Ответ:
Banan125027
Banan125027
01.10.2020 00:41

var a,b,c:string;
begin
readln(a,b,c);
writeln(a[1],c[2],a[2],b[1],c[1]);
end

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?