Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
бабеков
26.02.2022 10:25 •
Информатика
1) Написать программу вычисления выражения : a=b*(c-y) 2) Написать программу вычисления работы А при движении тела массой m, при силе трения g
Ответ:
Dimalchik
26.11.2020 18:20
ответ: ти куку ответа не має
Объяснение:
Обяснять нічо не треба
0,0
(0 оценок)
Популярные вопросы: Информатика
Кириджа114
14.03.2021 14:14
Program zadacha1; var a,b,c,p,s: integer; begin readln(a,b,c); p: = (a+b+c)div 2; s: = sqrt(p*(p-a)*(p-b)*(p-c) ); writeln(s); end. в чем проблема?...
ksenia6234
29.10.2022 22:16
Написать 2 программы на языке паскаль 1) вывести на экран все произведения n на m, m уменьшается каждый раз на 2 до 0. пример: ввод m: =10; n: =3; вывод 30 24 18...
Hrachuk
01.04.2020 17:24
Дан массив из n чисел (xi) найти и напечатать 1. минимальный элемент массива (min). 2.a=s/sin(min) где s-сумма элементов массива, которые меньше 100...
nikusy2005
31.03.2022 05:32
Нужно написать программу в pascal. нужно будет считать информацию с двух файлов и объединить их в один файл. в первом файле есть 3 столбца: 1. четырехзначный номер...
ДядяВасяПетросян
31.03.2022 05:32
Посмотрите на картинки, определите виды информации. как вы думаете часто ли мы применяем эти виды информации в повседневной жизни?...
SaminaR
06.03.2021 04:57
Составьте програму которая формирует массив из пятнадцати случайных чисел от -20 до 30...
vladekan
27.07.2021 21:03
Каждая бактерия делится на две в течени...
mironovvladimir1
27.07.2021 21:03
Какая модель является графической а.глобус б.модель броуновского движения в.дерево каталогов на компьютере г. сиквейн...
denisshirockow
20.06.2022 02:48
Впаскале.дан одномерный массив, удалить max элемент одномерного массива....
ANiTEZ
22.03.2022 18:43
Вмассиве x(j) удвоить наибольший элемент и напечатать измененный массив...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ: ти куку ответа не має
Объяснение:
Обяснять нічо не треба