Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Bироника
29.10.2022 01:52 •
Информатика
Составить программу для нахождения площади параллелограмма со стороной А и высотой, проведенной к этой стороне Н (программа Паскаль)
Ответ:
неуаре
26.12.2020 09:47
var
a, h: real;
begin
readln(a, h);
write('S:', a*h);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
стеффа11
05.05.2020 08:41
Информационный объём текстового сообщения равен 2,25 кбайт. количество символов в тексте 2048. какова мощность алфавита, с которого записано данное текстовое сообщение?...
andreweeoneoff
05.05.2020 08:41
Какое количество информации несет в себе сообщение о том, что нужная вам программа находиться на одной из двух дискет?...
Yana7112
21.03.2022 09:53
По какому признаку можно отличить адрес web-сервера от других адресов сети...
Kirill91623
21.03.2022 09:53
1) перевести 1,5 килобайта в байты; 2) перевести 17 байт в биты; 3) расположить в порядке возрастания: 1 гигабайт, 1 терабайт, 1 бит, 1 мегабайт, 1 килобайт, 1 байт....
Катя46811909
21.03.2022 09:53
1) перевести 1,5 килобайта в байты; 2) перевести 17 байт в биты; 3) расположить в порядке возрастания: 1 гигабайт, 1 терабайт, 1 бит, 1 мегабайт, 1 килобайт, 1 байт....
Margarita11mm
21.03.2022 09:53
Как вычислить сумму чисел двоичной системы 110111 111011 110010...
kataderabinaКатюшка
21.03.2022 09:53
1. що керує роботою всіх пристроїв, під єнаних до комп ютера?...
kuraflin666
21.03.2022 09:53
Написать функцию, которая возвращает самый большой и самый маленький коды символов. на-писать пример обращения к этой функции....
малышка135
21.03.2022 09:53
Номер 8 что такое компьютерный вирус? как уберечь свой компьютер от поражения компьютерными вирусами? номер 11 пользуясь дополнительными источниками информации, ответьте...
kottonkandy
14.03.2021 06:57
Как перевести числа 55 59 50 перевести в двоичную систему счисления...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
a, h: real;
begin
readln(a, h);
write('S:', a*h);
end.