Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Anastasiia666
15.02.2022 20:52 •
Информатика
Операция вырезки program slovo;
var a,b:string;
begin
а:= 'информатика:
b:=copy (a,3,5);
write(b)
end.
Объясните как это делать и что за слово получится
Ответ:
тамок
18.12.2020 09:40
b= форма
тафункции copy копирует мы скопируем из слово информатика отрезок форму : ин(форма)тика
0,0
(0 оценок)
Популярные вопросы: Информатика
79134523121
02.07.2021 22:19
Найти минимальный элемент среди положительных элементов исходного массива.Записать в виде блок-схемы....
MashaSay
24.04.2021 16:09
Сколько второстепенных членов в приведённых предложениях? Подсчитай их в каждом предложении. Запиши ответы цифрами. В парке растут пионы и тюльпаны. В нашем лесу растут...
kkhristinka1
03.09.2020 17:21
Геометрия 8 класс Стороны параллелограмма 4см и 6см. Меньшая его высота равна 3см. Вычислите вторую высоту параллелограммаПодробное решение (в формате дано - решение) +рисунок...
DarkGay
31.03.2021 19:25
Из предложенного перечня выберите все признаки, характерные и для кислорода, и для водорода. обладают высокой электропроводностью являются двухатомными молекулами обладают...
hitechnic669857
24.07.2020 10:28
Упростите выражение 32y-2(1+8y)²(6x+5y)²-60xy8x⁴2(x⁴+2)²...
Mildx
06.09.2020 20:06
Read and put in order. a) I d like pears, please.b) Thank you.c) Yes, we have pears.d) Five kilos, please.e) How much are they?f) Can I help you?g) Nine hundred soums a...
Olesechka00818
05.08.2020 20:13
Реши задачу, используя данные чертежа, и запиши ответ...
skawin2017
19.09.2022 23:03
Напишите программу которая вычисляет сумму 2 чисел введённых в квадрат...
gulnar1964
22.12.2021 09:35
При каком значении a уравнение равносильными 6x-16=2 и 10a-2x=44?...
nn814921
30.06.2020 15:40
Выберите утверждение, которое передаёт основную мысль текста: 1. Каждый образованный человек должен уметь хорошо говорить, поэтому стоит обучать людей ораторскому мастерству...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
b= форма
тафункции copy копирует мы скопируем из слово информатика отрезок форму : ин(форма)тика