Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
akasheva1982
05.01.2020 08:07 •
Информатика
Выберите из списка название систем программирования 1.BIOS
2.Windows
3.С++
4.Paint
5.Linux
6.Паскаль
7.Антивирусы
8.Кумир
9.Assembler
Ответ:
полина2054
05.12.2020 11:22
3.С++
6.Паскаль
8.Кумир
9.Assembler
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
Лидия99
13.08.2022 18:43
Рисунок размером 256 х 256 точек раскрашен в 256 цветов. найдите объём памяти (в килобайтах), необходимый для хранения этого рисунка....
dndzanton
13.08.2022 18:43
Робот олимпис всё считает, используя двоичную систему счисления. в яблоневом саду, под деревом, он увидел 10 яблок. подул ветер, и упали ещё яблоки. теперь их стало...
Челoвечeк
13.08.2022 18:43
Найдите ошибки в программе(паскаль) program zadacha var v1, t1, v2, t2, v: real; begin ; writeln (‘введите значения v1, t1, v2,t2’); readln (v1, t1, v2, t2); t =...
Zalina4272Bdjdkxc
12.02.2021 16:44
1)даны положительные числа а и в (а в). на отрезке длины а размещено максимально возможное количество отрезков длины в (без наложений). используя операцию деления...
aruukealtymysh
12.02.2021 16:44
Напишите программу вычисления суммы и разности двух целых чисел; вычислить значение выражения c1=a-b; c2=a+b; где a=1+3x^{2} и b=2x(1+x^{2}) !...
alena1706
12.02.2021 16:44
Что понимается под форматированием текста и в чем его основная цель?...
dimabos888
04.04.2022 15:26
Какой пролив отделяет Африку от Европы? Мексиканский Гибралтарский Ла-Манш Перуанский...
nikitos22813371
06.03.2023 11:21
Какими своиствами обладает информация? даите характеристику каждому своиству...
playertony200
06.03.2023 11:21
Наведіть приклади повідомлень , які людина сприймае органами зору , слуху, дотику нюху , смаку....
dedada
28.09.2021 23:57
Саяжай моделінің екі көрсетілімін салыстырыңыз...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
3.С++
6.Паскаль
8.Кумир
9.Assembler
Объяснение: