В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык

Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которое нужно повторить это мудрое изречение, после чего выводит это изречение нужное количество раз. (python)

Ответ:
ArtyomKashin
ArtyomKashin
30.11.2020 20:15

s = input ("Введите мудрое изречение: ")

k = int(input("Количество повторов: "))

for i in range (k):

   print(s)

Объяснение:

картинка


Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которо
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?